Journaux du site au 05/11/2017 à 16:29Forum 2.6.9
S'enregistrer pour posterRechercherPréférences

Pas de Post-it

Forum standardGalerie Forum
Sujet : G.O. en panne ! Nouveau De vitus  Le 01-11-2017 à 16:43 sta

    Bonjour à tous,

    grande surprise quand après un certain temps d'inutilisation, j'ai fait fonctionner un vénérable BA 35 de Manufrance que j'ai restauré grâce à votre aide (je ne l'oublie pas) il y a quelques années :
    aucun poste capté en G.O.
    seulement des parasites en P.O. et assez faibles...
    en O.C. quelques rares postes (mais c'était en journée) !

    que peut-il se passer ?
    j'ai cru qu'une des lampes était ''morte'' ; j'ai vérifié les filaments, elles semblent fonctionner normalement.

    N'y aurait-il pas eu à nouveau des ''restrictions'' des diffusions d'ondes (France-inter a déjà disparu l'an dernier...) dans certaines régions (j'habite le Limousin) ?

    un grand merci d'avance pour vos réponses toujours instructives,

    bien cordialement,
    V.


Sujet : G.O. en panne ! Nouveau De Jacques (webmestre)  Le 01-11-2017 à 17:24 sta

    A part France Inter, il n'y a pas de changements pour RTL, Europe 1 ou RMC.

    Votre poste est en panne.


Sujet : G.O. en panne ! Nouveau De JO  Le 01-11-2017 à 17:47 sta

    Bonsoir,
    Vous pouvez comparer avec votre auto-radio en GO.


 Retour aux sujets 

Rubriques du site

Gamme 1

- Galerie TSF - Mesure ancienne - Littérature - Trucs et astuces - Marquage composants - Tubes Brochages - Achat Vente - Forum - Liens utilesCe site vous
a aidé ?

Gamme 2

- Je cherche - Offre - Tendances - Palais des Glaces - Upload -

Gamme 3

- Archives - Schémathèque - Glossaire technique - Glossaire patoisant - Journaux - Remerciements -