Journaux du site au 05/11/2017 à 16:29Forum 2.6.9
S'enregistrer pour posterRechercherPréférences

Pas de Post-it

Forum standardGalerie Forum
Sujet : Hameg 203 Nouveau De Martin  Le 07-06-2017 à 10:44 sta

    Bonjour
    comment se démonte cette oscilloscope??? Car je vient de le recevoir pour 38£ , mais il sent le chaud.....


Sujet : Hameg 203 Nouveau De Marcel Bourguinet  Le 07-06-2017 à 16:16 sta

    Bonjour,
    Avec le marteau et le burin ou défaire les 2 vis arière, retirer le fond , puis l'entourage métallique, qui est simplement maintenu entre les faces AV et AR.


Sujet : Hameg 203 Nouveau De Martin  Le 07-06-2017 à 16:54 sta

    Bonjour
    J'ai fait exactement la même chose mais rien y fait .....
    Cdl


Sujet : Hameg 203 Nouveau De F6CRV  Le 07-06-2017 à 17:05 sta

    bonjour
    c'est souvent bien coincé - il faut forcer un peu et ça doit s'ouvrir -


Sujet : Hameg 203 Nouveau De Orca  Le 07-06-2017 à 20:47 sta

    Bonsoir,

    ''c'est souvent bien coincé - il faut forcer un peu et ça doit s'ouvrir''

    Exactement, j'avais posé la même question pour mon HM203-5, par contre faites attention à vos doigts, la tôle ''viande'' assez bien!

    Orca


Sujet : Hameg 203 Nouveau De F6FLC  Le 08-06-2017 à 01:46 sta



Sujet : Hameg 203 Nouveau De Cortinovis  Le 08-06-2017 à 04:40 sta

    Bonjour à tous,
    Ma réponse n'est pas sur ce sujet, mais elle y est néanmoins liée : je ne trouve pas normal que mon pseudo ''Cortinovis'' soit associé à ce sujet (pour le voir : survoler avec la souris chaque lien de signature) : ce n'est pas moi qui poste ici. J'en ai été alerté car un mail du sujet m'est parvenu.

    Mauvaise manip ? En tout cas elle n'est pas de mon fait.

    Merci au rédacteur du sujet de faire le nécessaire.

    Bien cordialement,



Sujet : Hameg 203 Nouveau De Modérateur Forum TSF Radio  Le 08-06-2017 à 15:27 sta

    Aucun pseudo ci-dessus ne correspond au vôtre. (à part celui que vous avez posté à 04 h 40)
    Soyez plus précis svp


Sujet : Hameg 203 Nouveau De Cortinovis  Le 09-06-2017 à 16:20 sta

    Bonsoir,

    Je réponds tardivement au modérateur : le problème a été réglé, je ne sais pas par qui.
    J'avais reçu à l'ouverture du sujet un email curieux, dont le contenu correspondait au premier post.
    J'ai consulté le forum pour en savoir plus, puisque je ne suis pas à l'origine du sujet. J'ai constaté que lorsque je placais le curseur de la souris sur un pseudo en rouge, je voyais apparaître son email, suivi de ''De Cortinovis...''.
    Je n'ai pas trouvé celà normal, d'ou mon message.
    Le lendemain de celui-ci, tout était réglé. Apparemment un bug ?

    Bonne soirée


 Retour aux sujets 

Rubriques du site

Gamme 1

- Galerie TSF - Mesure ancienne - Littérature - Trucs et astuces - Marquage composants - Tubes Brochages - Achat Vente - Forum - Liens utilesCe site vous
a aidé ?

Gamme 2

- Je cherche - Offre - Tendances - Palais des Glaces - Upload -

Gamme 3

- Archives - Schémathèque - Glossaire technique - Glossaire patoisant - Journaux - Remerciements -